Article From:https://www.cnblogs.com/wangshengli520/p/9549519.html

vue-clistructure

1、First install node (fool installation).

2、Then install webpack (install version 3.12 NPM install webpack@3 -g – Global installation).

3、Install vue-cli again

 

Leave a Reply

Your email address will not be published. Required fields are marked *