Article From:https://segmentfault.com/q/1010000011034380
Question:

such ashtml:4thtml:4sIt’s all out of work. Why is that?

Answer 0:

A more secure way to download 1.14 versions
http://pan.baidu.com/s/1qYySElQ This is the 1.14 version
https://segmentfault.com/q/10…

Answer 1:

Maybe it’s a reason to upgrade to Emmet 2

Answer 2:

Update configuration, emmet.includeLanguage

Answer 3:

I personally recommend 1.14…

Similar Posts: