Article From:https://segmentfault.com/q/1010000012151784
Question:

For example, the previous version of Mongo has been 2.x version. For business security upgrade, 3.4 can not connect, ask for help.

Answer 0:

Picture, code!.

Leave a Reply

Your email address will not be published. Required fields are marked *